Hi @maliming - please check Google Drive for latest logs 1-28Logs.txt
hi, let me know if you got the latest logs - I am using azure container app for redis
Please see it here: https://drive.google.com/file/d/1o2bLhleUmQgq8zZttKxEqFL85Mcm9Npz/view?usp=drive_link
Actually it partially resolved issues - I have added more screenshot to the Google Drive - Do you think it is still redis? filename "Error500 Screenshots22"
I restarted redis and it is working now - thanks
Could you please check now - Google Drive for Logs.txt - I wanted to make sure it is the Logs from Azure App
Please check now, file name: api.xxx.com.har
Request URL https://api.xxx.com/api/abp/application-configuration Request Method GET Status Code 500 Internal Server Error Remote Address 20.161.226.4:443 Referrer Policy strict-origin-when-cross-origin
I added the logs.txt file to the Google Drive
i already check these possible solutions but it cant work