GET https://localhost:44364/api/abp/application-configuration 500 \
Failed to load resource: the server responded with a status of 500 ()
Although the API worked well, Swagger worked well
<br> Can you help me with the way how to fix them?
It seems the framework unstable. I did nothing but rebuild a few times. It worked!
Same issue, but different steps. Identity server is not working on chrone with SLL off mode.